choisissez une langue

Filtre sélectionné

Quels appareils sont compatibles avec le Tensiomètre intelligent ?

Appareils compatibles

  • iPhone 3GS (et supérieur*)
  • iPad 1 (et supérieur*)
  • iPod Touch 3ème génération (et supérieur*)

* Il vous faut un adaptateur Apple Lightning vers 30 broches avec l'iPhone 5 (et supérieur), l'iPad avec écran retina, l'iPad mini et l'iPod Touch 5ème génération (et supérieur).

OS compatibles

  • iOS 7 (et supérieur)
Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 5 sur 13
Envoyer une demande