choisissez une langue

Filtre sélectionné

Quels appareils sont compatibles avec le Pèse-enfant intelligent ?

Appareils compatibles

  • iPhone 3GS et supérieur
  • iPad 1 et supérieur
  • iPad Mini et supérieur
  • iPod Touch 3ème génération et supérieur

 

OS compatibles

  • iOS 5 et supérieur
Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 2 sur 3
Envoyer une demande