choisissez une langue

Filtre sélectionné

J'ai des problèmes pour installer mon appareil. Que dois-je faire ?

Si vous rencontrez des problèmes en installant le Tensiomètre sans fil sur iOS, assurez-vous que votre appareil mobile n'est pas sous iOS 9.3.1. Cette version d'OS perturbait l'installation des produits Bluetooth de la plupart des marques. Si vous utilisez cette version, essayez d'en installer une plus récente pour résoudre ce problème.

Si vous continuez de rencontrer des problèmes, contactez notre Service Client en cliquant sur le bouton Contactez-nous en bas de cette page.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 7 sur 27
Envoyer une demande